• marco@mozzicato.it

Archivio dei tag Win7 Python 3.9

Windows 7 non più supportato

Con la nuova versione di Python (3.9.x) Windows 7 e precedenti non sono più supportati. PS: Scusate il ritardo della notizia.